<!DOCTYPE html>
<html lang="en" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="monetization" content="$ilp.gatehub.net/644612861">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>Richard Feynman Fire - Snotr</title>
<link rel="alternate" type="application/rss+xml" href="/rss.xml" title="Snotr RSS feed">
<link rel="shortcut icon" href="//snotr.ams3.cdn.digitaloceanspaces.com/images/favicon.ico">
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Snotr">
<meta name="title" content="Richard Feynman Fire - Snotr">
<meta name="description" content="Richard Phillips Feynman was an American physicist known for the path integral formulation of quantum mechanics, the theory of quantum electrodynamics and the physics of the super fluidity of super cooled liquid helium, as well as work in particle physics (he proposed the Parton model). For his contributions to the development of quantum electrodynamics, Feynman was a joint recipient of the Nobel Prize in Physics in 1965, together with Julian Schwinger and Sin-Itiro Tomonaga. Feynman developed a widely used pictorial representation scheme for the mathematical expressions governing the behavior of subatomic particles, which later became known as Feynman diagrams. During his lifetime and after his death, Feynman became one of the most publicly known scientists in the world.">
<meta property="og:description" content="Richard Phillips Feynman was an American physicist known for the path integral formulation of quantum mechanics, the theory of quantum electrodynamics and the physics of the super fluidity of super cooled liquid helium, as well as work in particle physics (he proposed the Parton model). For his contributions to the development of quantum electrodynamics, Feynman was a joint recipient of the Nobel Prize in Physics in 1965, together with Julian Schwinger and Sin-Itiro Tomonaga. Feynman developed a widely used pictorial representation scheme for the mathematical expressions governing the behavior of subatomic particles, which later became known as Feynman diagrams. During his lifetime and after his death, Feynman became one of the most publicly known scientists in the world.">
<meta property="og:title" content="Richard Feynman Fire">
<meta property="og:image" content="//snotr.ams3.cdn.digitaloceanspaces.com/21112-xlarge.jpg"/>
<meta property="og:url" content="//www.snotr.com/video/21112/Richard_Feynman_Fire"/>
<meta property="og:site_name" content="Snotr.com"/>
<meta property="og:rich_attachment" content="true"/>
<link rel="image_src" href="//snotr.ams3.cdn.digitaloceanspaces.com/21112-xlarge.jpg">
        <meta property="og:see_also" content="//www.snotr.com/video/21111/A_Night_at_Reflection_Canyon_-_4K_Timelapse"/>
    <link rel="prev" href="/video/21111/A_Night_at_Reflection_Canyon_-_4K_Timelapse">
  <link rel="canonical" href="/video/21112/Richard_Feynman_Fire">
<script>
var __snotr_id = 21112,
    __snotr_autoplay = 1,
    __snotr_startat = 0;
</script>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.3/css/bootstrap.min.css" integrity="sha384-MIwDKRSSImVFAZCVLtU0LMDdON6KVCrZHyVQQj6e8wIEJkW4tvwqXrbMIya1vriY" crossorigin="anonymous">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="//snotr.ams3.cdn.digitaloceanspaces.com/css/common.css?v47">
<link rel="stylesheet" href="//snotr.ams3.cdn.digitaloceanspaces.com/css/video.css?v47">
<link rel="stylesheet" href="//snotr.ams3.cdn.digitaloceanspaces.com/css/comments.css?v47">
<link rel="stylesheet" href="//snotr.ams3.cdn.digitaloceanspaces.com/css/videojs.ads.css?v47">
<link rel="stylesheet" href="//snotr.ams3.cdn.digitaloceanspaces.com/css/videojs.ima.css?v47">
<link rel="stylesheet" href="//snotr.ams3.cdn.digitaloceanspaces.com/css/videojs.css?v47">
</head>
<body>
<header class="container-fluid">
<button class="navbar-toggler hidden-sm-up pull-xs-right" type="button" data-toggle="collapse" data-target="header nav .collapse">&#9776;</button>
<a href="/" id="logo"><img src="//snotr.ams3.cdn.digitaloceanspaces.com/images/logo-left.png" alt="Snotr logo" width="104" height="34"><img src="//snotr.ams3.cdn.digitaloceanspaces.com/images/logo-right.png" alt="" width="21" height="34"></a>
<div id="headerlinks" class="pull-md-right">
<a href="/login" title="User login">Login</a> | <a href="/register" title="Create an account">Register</a>
</div>
<nav class="navbar navbar-dark">
  <div class="collapse navbar-toggleable-xs">
    <ul class="nav navbar-nav">
      <li class="nav-item">
        <a class="nav-link" href="/">Home</a>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="/browse/">Browse</a>
      </li>
            <li class="nav-item">
        <a class="nav-link" href="/search/">Search</a>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="/random">Random video</a>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="/faq">FAQ</a>
      </li>
      <li class="nav-item dropdown">
        <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="/" role="button">More</a>
        <div class="dropdown-menu">
          <a class="dropdown-item" href="https://www.twitter.com/snotr" target="_blank" rel="nofollow">Snotr on Twitter</a>
          <a class="dropdown-item" href="/embeds">Snotr Embeds</a>
          <a class="dropdown-item" href="/iphone">iPhone application</a>
          <a class="dropdown-item" href="/privacy">Privacy policy</a>
        </div>
      </li>
    </ul>
  </div>
</nav>
</header>
<div id="adspot-a">
<iframe src="//s.ato.mx/p.html#id=2&size=728x90" width="728" height="90" frameborder="0" scrolling="no" marginwidth="0" marginheight="0"></iframe>
</div>
<div id="content" class="container-fluid">
<div class="row">
<div class="col-md-8 col-xl-7 offset-xl-1">
<h2>Richard Feynman Fire</h2>
<p id="description" class="capped">Richard Phillips Feynman was an American physicist known for the path integral formulation of quantum mechanics, the theory of quantum electrodynamics and the physics of the super fluidity of super cooled liquid helium, as well as work in particle physics (he proposed the Parton model). For his contributions to the development of quantum electrodynamics, Feynman was a joint recipient of the Nobel Prize in Physics in 1965, together with Julian Schwinger and Sin-Itiro Tomonaga. Feynman developed a widely used pictorial representation scheme for the mathematical expressions governing the behavior of subatomic particles, which later became known as Feynman diagrams. During his lifetime and after his death, Feynman became one of the most publicly known scientists in the world.</p>
<p id="description-more"><a href="javascript:void(0);">&hellip; <span>Read more &rsaquo;</span></a></p>
<div class="embed-responsive embed-responsive-4by3">
<video id="player" class="embed-responsive-item video-js vjs-big-play-centered vjs-default-skin" controls poster="//snotr.ams3.cdn.digitaloceanspaces.com/21112-xlarge.jpg">
  <source src="//snotr.ams3.cdn.digitaloceanspaces.com/hls/21/21112/v.m3u8" type="application/x-mpegURL">
  <div class="vjs-no-js alert alert-danger">
    <strong>Error:</strong> You have to enable JavaScript in order to play this video.
  </div>
</video>
</div>
<div id="actions" class="row">
<div id="embed" class="col-xs-5 col-lg-2">
<a href="#embedinfo" data-toggle="collapse"><i class="material-icons">code</i> Embed</a>
</div>
<div id="send" class="col-xs-7 col-lg-3 text-xs-right text-lg-left">
<a href="#mailform" data-toggle="collapse"><i class="material-icons">send</i> Send to a friend</a>
</div>
<div id="favorite" class="col-lg-7">
<a href="/login" title="User login">Login</a> to rate this video.
</div>
</div>
<form id="embedinfo" class="collapse" action="/ajax-embedcode.php" method="get">
<input type="hidden" name="id" value="21112">
<p>You can place this video on your website by inserting the (X)HTML code below:</p>
<fieldset>
<legend>Options:</legend>
<div class="form-group row">
<label for="embed-width" class="col-form-label col-xs-4 col-sm-3 col-xl-2">Player width:</label>
<div class="col-xs-8 col-sm-9 col-xl-10">
<input type="number" id="embed-width" class="form-control" value="400" min="0" step="1"> pixels
</div>
</div>
<div class="form-group row">
<label for="embed-height" class="col-form-label col-xs-4 col-sm-3 col-xl-2">Player height:</label>
<div class="col-xs-8 col-sm-9 col-xl-10">
<input type="number" id="embed-height" class="form-control" value="330" min="0" step="1"> pixels
</div>
</div>
<div class="form-group row">
<label class="col-xs-4 col-sm-3 col-xl-2" for="embed-autoplay"><abbr title="Automatically play the video when the page is loaded">Autoplay:</abbr></label>
<div class="col-xs-8 col-sm-9 col-xl-10">
<label class="custom-control custom-checkbox">
<input type="checkbox" id="embed-autoplay" class="custom-control-input">
<span class="custom-control-indicator"></span>
</label>
</div>
</div>
</fieldset>
<fieldset>
<legend>Embed code:</legend>
<pre><span class="blue">&lt;</span><span class="orange">iframe</span> <span class="green">src</span><span class="blue">=</span><span class="red">&quot;https://www.snotr.com/embed/21112&quot;</span> <span class="green">width</span><span class="blue">=</span><span class="red">&quot;400&quot;</span> <span class="green">height</span><span class="blue">=</span><span class="red">&quot;330&quot;</span> <span class="green">frameborder</span><span class="blue">=</span><span class="red">&quot;0&quot;</span><span class="blue">&gt;&lt;/</span><span class="orange">iframe</span><span class="blue">&gt;</span></pre>
</fieldset>
</form>
<form id="mailform" class="collapse" action="/ajax-mailfriend.php" method="post">
<input type="hidden" name="id" value="21112">
<p>You can email this video to your friends by entering their addresses below:</p>
<fieldset>
<legend>Your information:</legend>
<div class="form-group row">
<label for="mailform-from-name" class="col-form-label col-sm-4 col-lg-3">Your name:</label>
<div class="col-sm-8 col-lg-9">
<input type="text" id="mailform-from-name" class="form-control" name="from-name" size="30" value="">
</div>
</div>
<div class="form-group row">
<label for="mailform-from-mail" class="col-form-label col-sm-4 col-lg-3">Your email address:</label>
<div class="col-sm-8 col-lg-9">
<input type="text" id="mailform-from-mail" class="form-control" name="from-mail" size="30" value="">
</div>
</div>
</fieldset>
<fieldset>
<legend>Recipients:</legend>
<div id="mail-recipients">
<label for="mailform-firstrecipient">Email addresses:</label>
<div id="recipient-inputs">
<p><input type="text" id="mailform-firstrecipient" class="form-control" name="to-mail[]" size="30"></p>
</div>
<p><a id="recipient-add" href="javascript:void(0);"><i class="material-icons">add</i> Add another recipient</a></p>
</div>
</fieldset>
<fieldset>
<legend>Human verification:</legend>
<script src='https://www.google.com/recaptcha/api.js'></script>
<div class="g-recaptcha" data-sitekey="6Lf4al8UAAAAAFow5NqH4fViLejFX7n-7N28d8w3"></div>
</fieldset>
<p class="m-t-1">
<input type="submit" class="btn btn-primary" value="Send email">
</p>
</form>
      <h3 class="m-b-1" style="margin-top: 2.5rem;">People who liked this video also liked</h3>
    <div id="relevant" class="row">
              <div class="col-xs-4 col-lg-2 m-b-2">
          <a href="/video/20546/Amazing_footage_of_Earth_during_a_spacewalk_on_ISS" title="Amazing footage of Earth during a spacewalk on ISS"><img src="//snotr.ams3.cdn.digitaloceanspaces.com/20546-small.jpg" class="img-fluid" alt="Amazing footage of Earth during a spacewalk on ISS"></a>
        </div>
              <div class="col-xs-4 col-lg-2 m-b-2">
          <a href="/video/11749/Bicycle_powered_tree_house_elevator" title="Bicycle powered tree house elevator."><img src="//snotr.ams3.cdn.digitaloceanspaces.com/11749-small.jpg" class="img-fluid" alt="Bicycle powered tree house elevator."></a>
        </div>
              <div class="col-xs-4 col-lg-2 m-b-2">
          <a href="/video/19913/Racing_car_crashed_into_a_ditch_No_problem_my_friend" title="Racing car crashed into a ditch? No problem, my friend!"><img src="//snotr.ams3.cdn.digitaloceanspaces.com/19913-small.jpg" class="img-fluid" alt="Racing car crashed into a ditch? No problem, my friend!"></a>
        </div>
              <div class="col-xs-4 col-lg-2 m-b-2">
          <a href="/video/19412/Explosion_at_the_Kalynivka_arms_depot" title="Explosion at the Kalynivka arms depot."><img src="//snotr.ams3.cdn.digitaloceanspaces.com/19412-small.jpg" class="img-fluid" alt="Explosion at the Kalynivka arms depot."></a>
        </div>
              <div class="col-xs-4 col-lg-2 m-b-2">
          <a href="/video/20895/If_the_Universe_is_only_14_Billion_years_old_how_can_it_be_92_Billion_years_Wide_with_a_W" title="If the Universe is only 14 Billion years old, how can it be 92 Billion years Wide with a W"><img src="//snotr.ams3.cdn.digitaloceanspaces.com/20895-small.jpg" class="img-fluid" alt="If the Universe is only 14 Billion years old, how can it be 92 Billion years Wide with a W"></a>
        </div>
              <div class="col-xs-4 col-lg-2 m-b-2">
          <a href="/video/15649/Huge_wreck_at_the_finish_line_at_Daytona" title="Huge wreck at the finish line at Daytona"><img src="//snotr.ams3.cdn.digitaloceanspaces.com/15649-small.jpg" class="img-fluid" alt="Huge wreck at the finish line at Daytona"></a>
        </div>
          </div>
  <div class="row">
</div>
<h3 id="comments" class="m-y-1">Comments</h3>
<p id="comments-info" class="pull-sm-left">2 comments posted so far.
<a href="/login" title="User login">Login</a> to add a comment.
</p>
<p class="pull-sm-right">
<a id="expandall" href="javascript:void(0)">Expand all comments</a>
</p>
<div class="clearfix"></div>
        
<div id="comment-287815" class="comment">
<a class="picture-frame" href="/profile/Judge-Jake"><img class="picture dload" src="//snotr.ams3.cdn.digitaloceanspaces.com/images/unknown-small.png" data-src="//snotr.ams3.cdn.digitaloceanspaces.com/images/profile/48908-small.png?v5" width="40" height="40" alt="Picture of Judge-Jake">52 <img src="//snotr.ams3.cdn.digitaloceanspaces.com/images/achievements.gif" alt="achievements"></a>
<div class="popover popover-right">
<div class="popover-arrow"></div>
<h4 class="popover-title">
<span class="comment-actions">
<span class="comment-rating" title="Rated 0">0</span>
</span>
<span class="comment-info">
<a href="#comment-287815" class="comment-number" title="Permanent link to this comment">1.</a>
<a href="/profile/Judge-Jake">Judge-Jake</a>   commented 8 hours ago</span>
</h4>
<div class="popover-content">
Great communicator RF. <img src="//snotr.ams3.cdn.digitaloceanspaces.com/images/smilies/smile.png" alt=":)" width="18" height="18"></div>
</div>
</div>
      
<div id="comment-287818" class="comment">
<a class="picture-frame" href="/profile/AmazingNixxo"><img class="picture dload" src="//snotr.ams3.cdn.digitaloceanspaces.com/images/unknown-small.png" data-src="//snotr.ams3.cdn.digitaloceanspaces.com/images/profile/38361-small.png?v3" width="40" height="40" alt="Picture of AmazingNixxo">35 <img src="//snotr.ams3.cdn.digitaloceanspaces.com/images/achievements.gif" alt="achievements"></a>
<div class="popover popover-right">
<div class="popover-arrow"></div>
<h4 class="popover-title">
<span class="comment-actions">
<span class="comment-rating" title="Rated 0">0</span>
</span>
<span class="comment-info">
<a href="#comment-287818" class="comment-number" title="Permanent link to this comment">2.</a>
<a href="/profile/AmazingNixxo">AmazingNixxo</a>   commented 3 hours ago</span>
</h4>
<div class="popover-content">
NERD!<img src="//snotr.ams3.cdn.digitaloceanspaces.com/images/smilies/glasses.png" alt="8-)" width="18" height="18"><img src="//snotr.ams3.cdn.digitaloceanspaces.com/images/smilies/glasses.png" alt="8-)" width="18" height="18"><img src="//snotr.ams3.cdn.digitaloceanspaces.com/images/smilies/glasses.png" alt="8-)" width="18" height="18"><img src="//snotr.ams3.cdn.digitaloceanspaces.com/images/smilies/glasses.png" alt="8-)" width="18" height="18"><img src="//snotr.ams3.cdn.digitaloceanspaces.com/images/smilies/glasses.png" alt="8-)" width="18" height="18"><img src="//snotr.ams3.cdn.digitaloceanspaces.com/images/smilies/glasses.png" alt="8-)" width="18" height="18"></div>
</div>
</div>
  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
</div>
<div id="sidebar" class="col-md-4 col-xl-3">
  <h3 class="m-b-1">More videos</h3>
<div id="morevideos">
<ul><li class="end"><img src="//snotr.ams3.cdn.digitaloceanspaces.com/images/mv-end-left.png" alt="You are at the last video"></li><li id="mv-1579416516"><a href="/video/21112/Richard_Feynman_Fire" title="Richard Feynman Fire"><img src="//snotr.ams3.cdn.digitaloceanspaces.com/21112-small.jpg" alt="Richard Feynman Fire"></a></li><li id="mv-1579405716"><a href="/video/21111/A_Night_at_Reflection_Canyon_-_4K_Timelapse" title="A Night at Reflection Canyon - 4K Timelapse"><img src="//snotr.ams3.cdn.digitaloceanspaces.com/21111-small.jpg" alt="A Night at Reflection Canyon - 4K Timelapse"></a></li></ul>
</div>
<p id="mvcontrols" class="clearfix">
<a href="/browse/" id="mv-newer" class="btn btn-primary btn-sm pull-xs-left"><i class="material-icons">keyboard_arrow_left</i> newer</a>
<a href="/browse/" id="mv-older" class="btn btn-primary btn-sm pull-xs-right">older <i class="material-icons">keyboard_arrow_right</i></a>
</p>
<h3 class="m-b-1" style="margin-top: 2.5rem;">About this video</h3>
<div id="videospecs">
<p class="row">
<strong class="col-xs-4 col-sm-3 col-md-5 col-lg-4">Category:</strong>
<span class="col-xs-8 col-sm-9 col-md-7 col-lg-8"><a href="/browse/18/" title="Browse the Science category">Science</a></span>
</p>
<p class="row">
<strong class="col-xs-4 col-sm-3 col-md-5 col-lg-4">Published:</strong>
<span class="col-xs-8 col-sm-9 col-md-7 col-lg-8"><abbr title="19 January 2020, 06:48">15 hours ago</abbr></span>
</p>
<p class="row">
<strong class="col-xs-4 col-sm-3 col-md-5 col-lg-4">Submitted by:</strong>
<span class="col-xs-8 col-sm-9 col-md-7 col-lg-8"><a href="/profile/thundersnow">thundersnow</a></span>
</p>
<p class="row">
<strong class="col-xs-4 col-sm-3 col-md-5 col-lg-4">Views:</strong>
<span class="col-xs-8 col-sm-9 col-md-7 col-lg-8">123</span>
</p>
<p class="row">
<strong class="col-xs-4 col-sm-3 col-md-5 col-lg-4">Rating:</strong>
<span class="col-xs-8 col-sm-9 col-md-7 col-lg-8">
<img id="video-rating" src="//snotr.ams3.cdn.digitaloceanspaces.com/images/rating/10.png" width="41"  height="14" title="Rated 10 out of 10" alt="10 out of 10"/> (3 votes)
</span>
</p>
<p class="row">
<strong class="col-xs-4 col-sm-3 col-md-5 col-lg-4">Length:</strong>
<span class="col-xs-8 col-sm-9 col-md-7 col-lg-8">4:43 minutes</span>
</p>
<p class="row">
<strong class="col-xs-4 col-sm-3 col-md-5 col-lg-4">Filesize:</strong>
<span class="col-xs-8 col-sm-9 col-md-7 col-lg-8">14.4 megabytes</span>
</p>
<p class="row">
<strong class="col-xs-4 col-sm-3 col-md-5 col-lg-4">Dimensions:</strong>
<span class="col-xs-8 col-sm-9 col-md-7 col-lg-8">480 &times; 360 px</span>
</p>
</div>
<h3 class="m-b-1" style="margin-top: 2.5rem;">Share this video</h3>
<div id="share">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=101527639921196";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" id="share-facebook" data-href="https://www.snotr.com/video/21112/Richard_Feynman_Fire?utm_source=facebook" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false"></div>
<a id="share-fb" href="https://www.facebook.com/dialog/feed?app_id=101527639921196&link=http%3A%2F%2Fwww.snotr.com%2Fvideo%2F21112%2FRichard_Feynman_Fire&redirect_uri=http%3A%2F%2Fwww.snotr.com%2Fshare.php%3Fid%3D21112"><span>f</span> Share</a>
<a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.snotr.com%2Fvideo%2F21112%2FRichard_Feynman_Fire">Tweet</a>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || new Object();
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
</div>
<div id="adspot-b">
<iframe src="//s.ato.mx/p.html#id=2&size=300x250" width="300" height="250" frameborder="0" scrolling="no" marginwidth="0" marginheight="0"></iframe>
</div>
</div>
</div>
</div>
<footer class="container-fluid">
<p>&copy; 2007-2020, InnoLabs BV. All rights reserved. <a href="/rss.xml" class="rss" title="Subscribe to Snotr's RSS feed">RSS</a></p>
</footer>
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#efefef",
      "text": "#404040"
    },
    "button": {
      "background": "#8ec760",
      "text": "#ffffff"
    }
  },
  "content": {
    "href": "https://www.snotr.com/privacy"
  }
})});
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2261074-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){
dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2261074-1', {
'anonymize_ip':true}
);
</script>
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){
m[i]=m[i]||function(){
(m[i].a=m[i].a||[]).push(arguments)}
;
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}
)
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
   ym(53220799, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   }
);
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53220799" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.3.4/js/tether.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.3/js/bootstrap.min.js" integrity="sha384-ux8v3A6CPtOTqOzMKiuo3d/DomGaaClxFYdCu2HPMBEkf6x2xiDyJ7gkXU0MWwaD" crossorigin="anonymous"></script>
<script src="//snotr.ams3.cdn.digitaloceanspaces.com/js/videojs.js?v86"></script>
<script src="//snotr.ams3.cdn.digitaloceanspaces.com/js/videojs-contrib-hls.js?v86"></script>
<script src="//snotr.ams3.cdn.digitaloceanspaces.com/js/videojs.persistvolume.js?v86"></script>
<script src="//snotr.ams3.cdn.digitaloceanspaces.com/js/video.js?v86"></script>
<script src="//snotr.ams3.cdn.digitaloceanspaces.com/js/comments.js?v86"></script>
<script src="//snotr.ams3.cdn.digitaloceanspaces.com/js/videojs.ads.min.js?v86"></script>
<script src="//snotr.ams3.cdn.digitaloceanspaces.com/js/videojs.ima.js?v86"></script>
</body>
</html>
